söndag 24 juni 2012

Fiasko!

Bomtur å de jävligaste! Hade ett påslag till under rivning som klev av halvvägs (liten jäfvel) men de var allt. Imorrn blire våldsmeka ekolod då jag fick en uppenbarelse ikväll. Jag har brutalstörningar på lodet ibland ända ner till 10 meters djup och mer därtill ibland (se tex bilden med betesfisken i förra inlägget) . Jag har stökat med alla möjliga inställningar å donat utan förbättring. Stänger jag av motorn och står helt still i bleke är de ändå lika mycke skitstörningar. Trodde först att givarn var felmonterad men står jag helt still ska de ju int spela nån roland int... Min uppenbarelse ikväll var att jag kom på att givarkabeln ligger dragen mitt i strömkabelhärvan...Hm?? Kan de vara de som stör? Återstår att se Imorrn! God najt !  ( On the bild: Haraldssons skepp i 22 knop)

Published with Blogger-droid v2.0.6

5 kommentarer:

teamnappet.se sa...

Prova med att ändra känsligheten.
Jag kör på mellan 65-75%

johnny Nystedt sa...

Åfan ... Men ser du fisk då? tycker dom bruka försvinna vid lägre än85-90 ...

// Johnny

teamnappet.se sa...

Ja det gör jag.
Men jag vet inte vad som gör det men vissa gånger så måste jag höja men jag ligger runt där allt som oftast.
Kör du någon funktion på auto.? Typ kännslighet å så? Stäng av autoläget det kan störa.

Anonym sa...

Aha....ska testa å köra så! Nä jag brukar undvika allt va auto heter. Ytklutterfiltret har jag på low för på medium tar den bort så mycke ekon tycker jag... Nåja jag får testa å testa tills jag hittar nått lämpligt! :)

// Johnny

fiskebutik sa...

jag älskar falukorv